-Unsupported JavaScript- [1080308]【漏洞預警】Google Chrome瀏覽器存在安全漏洞 - TANet花蓮區域網路中心
[1080308]【漏洞預警】Google Chrome瀏覽器存在安全漏洞
影響等級:高
發現時間:2019-03-07
原標題名稱:【漏洞預警】Google Chrome瀏覽器存在安全漏洞(CVE-2019-5786),允許攻擊者遠端執行任意程式碼,請儘速確認並進行修正


轉發國家資安資訊分享與分析中心 資安訊息警訊 NISAC-ANA-201903-0099。

Google安全研究團隊發現,Google Chrome瀏覽器存在使用釋放後記憶體(use-after-free)漏洞,攻擊者可藉由誘騙使用者點擊含有惡意程式碼的連結,導致遠端執行任意程式碼

此訊息僅發送到「區縣市網路中心」,煩請貴單位協助公告或轉發

影響平台-
Google Chrome 72.0.3626.119(含)以前版本。

建議措施-
請更新Google Chrome瀏覽器至72.0.3626.121以後版本,更新方式如下:

1.開啟瀏覽器,於網址列輸入chrome://settings/help,瀏覽器將執行版本檢查與自動更新。

2.點擊「重新啟動」完成更新。

參考資料-
1. https://chromereleases.googleblog.com/2019/03/stable-channel-update-for-desktop.html
2. https://thehackernews.com/2019/03/update-google-chrome-hack.html
3. https://www.ithome.com.tw/news/129152
內容更新 : 2019-03-08
瀏覽數  
將此文章推薦給親友
請輸入此驗證碼
網站連結